<!DOCTYPE html>
<!--[if IE 7]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="ie7 no-js"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="ie8 no-js"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"> <![endif]-->
<!--[if IE 9]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="ie9 no-js"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="no-js"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"><!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
	<meta name="google-site-verification" content="6HXNMGg65XJkNjX_lqeBncSiWwcsUnDk4_-yP2GUOEo" />

	<link rel="pingback" href="https://www.digitaltveurope.com/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis">
	<link rel="dns-prefetch" href="//pbs.twimg.com">
	<link rel="dns-prefetch" href="//servedby.informatm.com">
	<link rel="dns-prefetch" href="//images.informatm.com">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//static.ak.facebook.com">
	<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
	<link rel="shortcut icon"  href="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/icons/48x48-favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/icons/48x48-favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/icons/180x180-touch.png">


	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta name="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta property="og:site_name" content="Digital TV Europe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta property="og:url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta property="og:description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta property="og:locale" content="en_GB" />
<meta property="og:updated_time" content="2019-01-21T13:13:21+00:00" />
<meta property="og:image" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta property="og:image:secure_url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta property="og:image:secure_url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2019-01-21T13:12:58+00:00" />
<meta property="article:modified_time" content="2019-01-21T13:13:21+00:00" />
<meta property="article:author" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta property="article:publisher" content="https://www.digitaltveurope.com/" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:tag" content="broadband" />
<meta property="article:tag" content="pay" />
<meta property="article:tag" content="tv" />
<meta property="article:tag" content="uncategorised" />
<meta property="article:tag" content="bein" />
<meta property="article:tag" content="beoutq" />
<meta property="article:tag" content="digital tv research" />
<meta property="article:tag" content="mena" />
<meta property="article:tag" content="middle east" />
<meta property="article:tag" content="north africa" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta name="twitter:description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta name="twitter:image:src" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta name="twitter:image:width" content="620" />
<meta name="twitter:image:height" content="413" />
<link rel="publisher" type="text/html" title="Digital TV Europe" href="https://www.digitaltveurope.com/" />
<link rel="author" type="text/html" title="Andrew McDonald" href="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Digital TV Research: MENA pay TV impacted by BeIN dispute &#8211; Digital TV Europe</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital TV Europe &raquo; Digital TV Research: MENA pay TV impacted by BeIN dispute Comments Feed" href="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitaltveurope.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='brand-style-css'  href='https://www.digitaltveurope.com/wp-content/plugins/informa-brand/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.digitaltveurope.com/wp-content/themes/telecoms.com/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-events-css'  href='https://www.digitaltveurope.com/wp-content/themes/dtve_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.digitaltveurope.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/telecoms.com/assets/scripts/min/jquery.min.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/dtve_child/bower_components/modernizr/modernizr.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/dtve_child/bower_components/foundation/js/foundation.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/dtve_child/bower_components/foundation/js/foundation/foundation.tooltip.js'></script>
<link rel='https://api.w.org/' href='https://www.digitaltveurope.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitaltveurope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitaltveurope.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disney breaks out direct-to-consumer numbers, reveals Hulu loss' href='https://www.digitaltveurope.com/2019/01/21/disney-breaks-out-direct-to-consumer-numbers-reveals-hulu-loss/' />
<link rel='next' title='Freeview launches mobile app with live streaming of PSBs' href='https://www.digitaltveurope.com/2019/01/22/freeview-launches-mobile-app-with-live-streaming-of-psbs/' />
<link rel="canonical" href="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<link rel='shortlink' href='https://www.digitaltveurope.com/?p=777777' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitaltveurope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitaltveurope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F&#038;format=xml" />
<style>.ms-parent-id-2 > .master-slider{ background:#000000; }
.ms-parent-id-1 > .master-slider{ background:#000000; }</style>
<script>var ms_grabbing_curosr = 'https://www.digitaltveurope.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.digitaltveurope.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
			<!--[if lt IE 9]>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
				<script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
				<script src="https://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
				<script>"article aside footer header nav section time".replace(/\w+/g,function(n){document.createElement(n)})</script>
				<link rel="stylesheet" href="https://www.digitaltveurope.com/wp-content/themes/telecoms.com/assets/css/ie8-grid-foundation-4.css" />
			<![endif]-->

			<!--[if lte IE 9]>
				<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
				<link rel="stylesheet" href="https://www.digitaltveurope.com/wp-content/themes/telecoms.com/style_ie.css">
				<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
			<![endif]-->
	
	<!--[if !IE]><!-->
		<script>
			if (/*@cc_on!@*/false) { document.documentElement.className+=' ie10'; }
		</script>
	<!--<![endif]-->

	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-777777 single-format-standard _masterslider _ms_version_3.4.1" style="margin: 0;">
<div class="advert-wallpaper-bg">
	<div class="advert-wallpaper-bg-wrap">
	   <script type='text/javascript'><!--//<![CDATA[
		  var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
		  var m3_r = Math.floor(Math.random()*99999999999);
		  if (!document.MAX_used) document.MAX_used = ',';
		  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		  document.write ("?zoneid=1708");
		  document.write ('&amp;cb=' + m3_r);
		  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		  document.write ("&amp;loc=" + escape(window.location));
		  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		  if (document.context) document.write ("&context=" + escape(document.context));
		  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		  document.write ("'><\/scr"+"ipt>");
	   //]]>--></script><noscript><a href='http://servedby.informatm.com/ck.php?n=a6299dbb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://servedby.informatm.com/avw.php?zoneid=1708&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6299dbb' border='0' alt='' /></a></noscript>

	</div>
</div>

<div class="row">
	<div class="columns small-12 advert-wallpaper-top">
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=1709");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://servedby.informatm.com/ck.php?n=a75033d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://servedby.informatm.com/avw.php?zoneid=1709&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75033d3' border='0' alt='' /></a></noscript>
	</div>

	<div class="columns large-12 medium-12 small-12 white-bg">

		<!-- START TOP NAVIGATION -->
		<div class="show-for-large-up desktop-menu">

			<!--[if lte IE 8]>
					<div class="row">
						<div class="columns small-12 chromeframe">
							<p>You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> to better experience this site.</p>
						</div>
					</div>
			<![endif]-->

			<div class="dark-wrap oil-bg">
				<div class="row navigation" role="navigation">
					<div class="columns small-12">
						<div class="wrap">
							<div class="row">
								<div class="columns small-12 large-10 menu padding-right-zero" style="z-index: 10">
									<div id="branded-header" class="branded-header">
										<div class="branded-header-perspective">
											<div class="branded-header-front">
												<!--FRONT-->
												<nav>
													<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-724604" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-725630" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.digitaltveurope.com/news/">News</a></li>
<li id="menu-item-724606" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/longread/">Long reads</a></li>
<li id="menu-item-724607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/comment/">Comment</a></li>
<li id="menu-item-724608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/intelligence/">Intelligence</a></li>
<li id="menu-item-724609" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://tmt.knect365.com/content-innovation-awards/">Awards</a></li>
<li id="menu-item-725353" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/videos/">Video</a></li>
<li id="menu-item-724611" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/magazine/">Magazine</a></li>
<li id="menu-item-724612" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/event/">Events</a></li>
</ul></div>												</nav>
												<!--FRONT-->
											</div>
										</div><!-- END PERSPECTIVE -->
									</div><!-- END BRANDED HEADER -->
								</div>
								<div class="columns large-2 show-for-large-up padding-left-zero">
									<ul class="header-icns right login-menu">
										<li class="search-icn"><a href="#" title="Search Digital TV Europe"><i class="fa fa-search"></i></a></li>
										<li><a href="/newsletter-registration/" title="Sign up to the newsletter"><i class="fa fa-pencil-square-o"></i></a></li>
									</ul>
								</div>
							</div><!-- END ROW -->
							<!-- LIGHT READING -->
						</div><!-- END WRAP -->
					</div><!-- END COL -->

					<!-- BEGIN SEARCH -->
					<div class="search-tab">
						<form role="search" method="get" class="search-form" action="https://www.digitaltveurope.com/">
								<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="search" />
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
							</button>
						</form>
					</div>
					<!-- END SEARCH -->

				</div><!-- END ROW -->
			</div><!-- END ROW DARK WRAP -->
			<div class="sponsored-menu">
				<div class="row">
					<div class="columns small-12">
						<div class="menu-header-secondary-menu-container"><ul id="menu-header-secondary-menu" class="menu"><li id="menu-item-765589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/pay-tv-operators/">Pay TV Operators</a></li>
<li id="menu-item-765590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/svod/">SVOD</a></li>
<li id="menu-item-765591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/broadcasters/">Broadcasters</a></li>
<li id="menu-item-765592" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/channel-launches/">Channel Launches</a></li>
<li id="menu-item-765593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/vendors/">Vendors</a></li>
<li id="menu-item-765594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/vr-ar/">VR/AR</a></li>
<li id="menu-item-765595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/event-news/">Event News</a></li>
<li id="menu-item-765596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/amazon/">Amazon</a></li>
<li id="menu-item-765597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/liberty-global/">Liberty Global</a></li>
<li id="menu-item-765598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/netflix/">Netflix</a></li>
<li id="menu-item-765599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/sky/">Sky</a></li>
</ul></div>					</div>
				</div>
			</div>
		</div>
		<!-- END TOP NAVIGATION -->

		<div class="off-canvas-wrap" data-offcanvas>

			<!-- START MOBILE NAV -->
			<div class="fixed off-canvas-fixed hide-for-large-up">
				<div class="tab-bar hide-for-large-up fixed brand-padding">
					<div class="columns small-12">
						<div class="row mobile-menu-lip">
							<div class="columns small-5">
								<nav>
									<div>
										<a href="https://www.digitaltveurope.com"><img class="img-responsive sm-logo left" src="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/logo/dtve-logo-main_400w.png" title="Digtal TV Europe logo" alt="Digtal TV Europe logo" /></a>
									</div>
									<div class="left-small">
										<a class="left-off-canvas-toggle menu-icon" ><span></span></a>
										<!--a class="left-off-canvas-toggle menu-close" ><i class="fa fa-times"></i></a-->
									</div>
								</nav>
							</div>
							<div class="columns small-7">
								<nav>
									<div class="right-small">
										<a class="right-off-canvas-toggle menu-icon" ><span></span></a>
									</div>
									<ul class="header-icns right login-menu">
										<li class="search-icn"><a href="#" title="Search for a term"><i class="fa fa-search"></i></a></li>
										<li><a href="/newsletter-registration/" title="Sign up"><i class="fa fa-pencil-square-o"></i></a></li>
									</ul>
								</nav>
							</div>
						</div>
					</div><!-- END ROW -->
					<!-- SEARCH -->
					<div class="search-tab">
						<form role="search" method="get" class="search-form" action="https://www.digitaltveurope.com/">
							<label>
								<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="search" />
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
							</button>
						</form>
					</div>
					<!-- SEARCH -->
					<!-- SEARCH -->
				</div>

				<!-- Off Canvas Menu -->
				<aside class="left-off-canvas-menu">
					<div class="menu-main-navigation-container"><ul id="menu-item-primary-mobile" class="off-canvas-list"><li id="menu-item-primary-mobile-724604" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-primary-mobile-725630" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.digitaltveurope.com/news/">News</a></li>
<li id="menu-item-primary-mobile-724606" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/longread/">Long reads</a></li>
<li id="menu-item-primary-mobile-724607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/comment/">Comment</a></li>
<li id="menu-item-primary-mobile-724608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/intelligence/">Intelligence</a></li>
<li id="menu-item-primary-mobile-724609" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://tmt.knect365.com/content-innovation-awards/">Awards</a></li>
<li id="menu-item-primary-mobile-725353" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/videos/">Video</a></li>
<li id="menu-item-primary-mobile-724611" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/magazine/">Magazine</a></li>
<li id="menu-item-primary-mobile-724612" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/event/">Events</a></li>
</ul></div>				</aside>

				<aside class="right-off-canvas-menu">
					<div class="menu-header-secondary-menu-container"><ul id="menu-item-secondary-mobile" class="off-canvas-list"><li id="menu-item-secondary-mobile-765589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/pay-tv-operators/">Pay TV Operators</a></li>
<li id="menu-item-secondary-mobile-765590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/svod/">SVOD</a></li>
<li id="menu-item-secondary-mobile-765591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/broadcasters/">Broadcasters</a></li>
<li id="menu-item-secondary-mobile-765592" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/channel-launches/">Channel Launches</a></li>
<li id="menu-item-secondary-mobile-765593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/vendors/">Vendors</a></li>
<li id="menu-item-secondary-mobile-765594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/vr-ar/">VR/AR</a></li>
<li id="menu-item-secondary-mobile-765595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/event-news/">Event News</a></li>
<li id="menu-item-secondary-mobile-765596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/amazon/">Amazon</a></li>
<li id="menu-item-secondary-mobile-765597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/liberty-global/">Liberty Global</a></li>
<li id="menu-item-secondary-mobile-765598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/netflix/">Netflix</a></li>
<li id="menu-item-secondary-mobile-765599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.digitaltveurope.com/category/sky/">Sky</a></li>
</ul></div>				</aside>
			</div>
			<!-- END MOBILE NAV -->

			<!-- START INNER-WRAP-->
			<div class="inner-wrap brand-padding white-bg">

				<!-- START ROW LOGO/AD -->
				<section class="row wallpaper-line">
					<header class="columns small-12 white-bg" role="banner">
						<div class="row">
							<div class="columns small-12 large-4 show-for-large-up">
								<span class="hide">Digitaltveurope.com</span>
								<a href="https://www.digitaltveurope.com" title="Go to the homepage"><img class="img-responsive pdt10" src="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/logo/dtve-logo-main_500w.png" title="Digital TV Europe logo" alt="Digital TV Europe logo" /></a>
							</div>
							<div class="columns small-12 large-8 text-align-right lead-banner">
								
							<div class="advert leader-board">
			
			
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Digital TV Europe" />
<meta itemprop="description" content="For the latest news about the business of broadband and Pay TV" />
<meta itemprop="url" content="https://www.digitaltveurope.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrew McDonald" />
<meta itemprop="description" content="Andrew is Contributing Editor at Digital TV Europe. Follow him on Twitter @andy_mc_donald" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta itemprop="sameAs" content="http://www.digitaltveurope.net" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="mainEntityOfPage" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="datePublished" content="2019-01-21T13:12:58+00:00" />
<meta itemprop="dateModified" content="2019-01-21T13:13:21+00:00" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="inLanguage" content="en_GB" />
<meta itemprop="name" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="headline" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta itemprop="articleSection" content="Uncategorised" />
<meta itemprop="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="night-television-tv-theme-machines" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2018/02/19/svod-service-use-is-not-led-by-demographics-kagan/night-television-tv-theme-machines-2/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="width" content="620" />
<meta itemprop="height" content="413" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Digital_TV_Research_MENA_pay_2019" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/digital_tv_research_mena_pay_2019/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=1710");
					document.write ("&amp;tags=bein%2Cbeoutq%2Cdigital-tv-research%2Cmena%2Cmiddle-east%2Cnorth-africa");
document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'></scr"+"ipt>");
				//]]&gt;--></script><br />
				<noscript><a href='https://servedby.informatm.com/ck.php?n=a1615c13&amp;cb=1509010291962 target='_blank'><br />
					<img src='https://servedby.informatm.com/avw.php?zoneid=1710&amp;cb=1509010291962&amp;n=a1615c13' border='0' alt='' /></a><br />
				</noscript></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

			</div>

										</div>
						</div>
					</header>
				</section>
				<!-- END ROW LOGO/AD -->

				<div class="row">

					<!-- START CONTENT -->
					<div class="columns large-12 small-12">
						<section class="row">
							<div class="columns small-12">


	<div class="row">
		<div class="columns small-12">
			<div class="row">
				<div class="columns small-12">
					<h2 class="spex-line-title">News</h2>
				</div>
			</div>
			<div class="row">
				<div class="columns small-12">
					<hr class="title-line-single">
				</div>
			</div>
		</div>
	</div>

	<div class="row article-view">	

		<div class="columns large-1 show-for-large-up">
			<ul class="no-bullet social-vertical social-bar">
				
<li>
	<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F&text=Digital+TV+Research%3A+MENA+pay+TV+impacted+by+BeIN+dispute" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a>
</li>
<li>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F&title=Digital+TV+Research%3A+MENA+pay+TV+impacted+by+BeIN+dispute&summary=Pay+TV+revenues+have+declined+in+the+Middle+East+and+North+Africa+over+the+past+two+years+thanks+in+to+piracy%2C+competition+from+OTT+providers%2C+falling+revenue+per+user%2C+and+the+Saudi-led+ban+on+BeIN+Media.+This+according+to+Digital+TV+Research%E2%80%99s+latest+%E2%80%98Middle+East+and+North+Africa+Pay+TV+Forecasts%E2%80%99+report%2C+which+said+that+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a>
</li>
<li>
	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F" class="share-google" title="Share on Google Plus"><i class="fa fa-google-plus-square"></i><i class="fa fa-google-plus"></i></a>
</li>
			</ul>
		</div>
		<div class="columns small-12 medium-7">
			<div class="row">
				<div class="columns small-12">
					<h1>Digital TV Research: MENA pay TV impacted by BeIN dispute</h1>
				</div>
			</div><!-- END ROW -->

							<div class="row article-author">
					<div class="columns small-12">
						<div class="author-thumb left">
						 	<img src="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-70x70.jpg" width="56" height="56" alt="Andrew McDonald" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 alignnone photo" />						</div>
						<ul class="no-bullet author-details left display-inline">
							<li class="profile">Written by <a href="https://www.digitaltveurope.com/author/andrewmcdonald/">Andrew McDonald</a></li>
							<li class="byline"><span title="2019-01-21 13:12:58">1 day ago</span></li>
						</ul>
					</div>
				</div><!-- END ROW -->
			
			<div class="row hide-for-large-up">
				<div class="columns small-12">
					<ul class="no-bullet social-horizontal social-bar left">
						
<li>
	<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F&text=Digital+TV+Research%3A+MENA+pay+TV+impacted+by+BeIN+dispute" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a>
</li>
<li>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F&title=Digital+TV+Research%3A+MENA+pay+TV+impacted+by+BeIN+dispute&summary=Pay+TV+revenues+have+declined+in+the+Middle+East+and+North+Africa+over+the+past+two+years+thanks+in+to+piracy%2C+competition+from+OTT+providers%2C+falling+revenue+per+user%2C+and+the+Saudi-led+ban+on+BeIN+Media.+This+according+to+Digital+TV+Research%E2%80%99s+latest+%E2%80%98Middle+East+and+North+Africa+Pay+TV+Forecasts%E2%80%99+report%2C+which+said+that+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a>
</li>
<li>
	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2F2019%2F01%2F21%2Fdigital-tv-research-mena-pay-tv-impacted-by-bein-dispute%2F" class="share-google" title="Share on Google Plus"><i class="fa fa-google-plus-square"></i><i class="fa fa-google-plus"></i></a>
</li>
					</ul> 
				</div>
			</div><!-- END ROW -->

			<div class="row">
				<div class="columns small-12">
					
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Digital TV Europe" />
<meta itemprop="description" content="For the latest news about the business of broadband and Pay TV" />
<meta itemprop="url" content="https://www.digitaltveurope.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrew McDonald" />
<meta itemprop="description" content="Andrew is Contributing Editor at Digital TV Europe. Follow him on Twitter @andy_mc_donald" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta itemprop="sameAs" content="http://www.digitaltveurope.net" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="mainEntityOfPage" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="datePublished" content="2019-01-21T13:12:58+00:00" />
<meta itemprop="dateModified" content="2019-01-21T13:13:21+00:00" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="inLanguage" content="en_GB" />
<meta itemprop="name" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="headline" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta itemprop="articleSection" content="Uncategorised" />
<meta itemprop="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="night-television-tv-theme-machines" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2018/02/19/svod-service-use-is-not-led-by-demographics-kagan/night-television-tv-theme-machines-2/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="width" content="620" />
<meta itemprop="height" content="413" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Digital_TV_Research_MENA_pay_2019" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/digital_tv_research_mena_pay_2019/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p class="x_MsoNormal"><strong>Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media.</strong></p>
<p class="x_MsoNormal"><a href="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg"><img class="alignleft size-medium wp-image-777778" src="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-300x169.jpg" alt="" width="300" height="169" srcset="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-300x169.jpg 300w, https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-1024x576.jpg 1024w, https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-100x56.jpg 100w, https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-280x158.jpg 280w, https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>This according to Digital TV Research’s latest ‘Middle East and North Africa Pay TV Forecasts’ report, which said that pay TV revenues for 20 MENA countries declined 11% to just under US$3 billion (€2.6 billion) between 2016 and 2018.</p>
<p class="x_MsoNormal">Pay TV revenues across the region are expected to be lower in 2024 at US$3.28 billion than they were in 2016, when they stood at US$3.36 billion.</p>
<p class="x_MsoNormal">In 2024, Turkey and Israel are expected to supply nearly half of the region&#8217;s pay TV revenues. However, Israel is expected to lose a tenth of its pay TV subscribers between 2014 to 2024 and a third of its pay TV revenues between 2015 and 2024.</p>
<p class="x_MsoNormal">Turkish pay TV revenues are also expected to be in lower 2024 than in 2016, despite the number of pay TV subscribers growing from 7.15 million in 2018 to 9.01 million in 2024.</p>
<p class="x_MsoNormal">In the region&#8217;s 13 Arab-speaking countries, pay TV revenues fell 16% from US$1.25 billion in 2016 to US$1.06 billion in 2018, but are expected to recover to reach US$1.43 billion by 2024.</p>
<p class="x_MsoNormal">Pay TV subscriptions fell by 9.5% between 2016 and 2018 to 3.40 million, but are expected to reach 5.23 million by 2024. BeIN alone lost an estimated 47% of its subscriber base in the two years to the end of 2018 to take its total down to 525,000.</p>
<p class="x_MsoNormal">“Pay TV in the MENA region has been hit by a Saudi-led ban on the sale of Qatar-backed BeIN decoders and subscriptions since mid-2017,” said Simon Murray, principal analyst at Digital TV Research.</p>
<p class="x_MsoNormal">“The ban has been compounded by BeoutQ, an illegal platform that retransmits some of BeIN’s content especially its exclusive sports rights. The region is no stranger to piracy, but the sophistication of the BeoutQ operation is beyond anything seen before.</p>
<p class="x_MsoNormal">“BeIN is fiercely protesting BeoutQ, with the support of major content owners, especially sports federations. We believe that the situation will be resolved in 2019; given the international pressure to drop the ban and to close BeoutQ.”</p>
<p class="x_MsoNormal">In November, the <a id="LPlnk464117" class="x_OWAAutoLink" href="https://www.digitaltveurope.com/2018/11/01/bbc-and-sky-add-to-pressure-on-saudi-arabia-over-beoutq/" target="_blank" rel="noopener noreferrer">BBC and Sky called on the European Commission to take formal action against Saudi Arabia over pirate broadcaster BeoutQ</a> providing illegal access to content including the English Premier League.</p>
<p class="x_MsoNormal">Both companies sent letters to Anna Malmström, the EC’s commissioner for trade, adding their voices to calls for a formal EU protest to the Saudi government. It has been alleged that the Saudis are supporting BeoutQ as part of its campaign against neighbouring Qatar.</p>
<p class="x_MsoNormal">Last month, <a id="LPlnk872958" class="x_OWAAutoLink" href="https://www.digitaltveurope.com/2018/12/20/wto-panel-to-probe-saudi-arabias-role-in-bein-media-dispute/" target="_blank" rel="noopener noreferrer">the World Trade Organisation agreed to set up a panel to investigate</a> Saudi Arabia’s alleged failure to protect Qatar-based BeIN Media’s intellectual property rights, amid disagreement over whether the WTO could launch a probe in a case that the Saudi government claims to be a matter of national security.</p>
<p class="x_MsoNormal">Meanwhile, in past week, <a id="LPlnk871912" class="x_OWAAutoLink" href="https://www.digitaltveurope.com/2019/01/16/bein-ups-campaign-against-beoutqs-saudi-supported-plague-of-piracy/" target="_blank" rel="noopener noreferrer">BeIN Media set up a ‘reveal all’ website</a> to expose what it described as “the industrial scale theft” of sports and entertainment content. BeIN claims that BeoutQ was launched in Saudi Arabia in August 2017 to illegally broadcast premium sports and entertainment rights.</p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
				</div>
			</div><!-- END ROW -->

			<div class="row">
				<div class="columns small-12">
																<i class="fa fa-tags"></i> Tags:
						<a href="https://www.digitaltveurope.com/tag/bein/">beIN</a>, <a href="https://www.digitaltveurope.com/tag/beoutq/">BeoutQ</a>, <a href="https://www.digitaltveurope.com/tag/digital-tv-research/">Digital TV Research</a>, <a href="https://www.digitaltveurope.com/tag/mena/">MENA</a>, <a href="https://www.digitaltveurope.com/tag/middle-east/">Middle East</a>, <a href="https://www.digitaltveurope.com/tag/north-africa/">North Africa</a>									</div>
			</div>

		
		<div class="row" style="margin-top: 30px;">
			<div class="columns small-12">
				
							<div class="advert home-news-col">
			
			
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Digital TV Europe" />
<meta itemprop="description" content="For the latest news about the business of broadband and Pay TV" />
<meta itemprop="url" content="https://www.digitaltveurope.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrew McDonald" />
<meta itemprop="description" content="Andrew is Contributing Editor at Digital TV Europe. Follow him on Twitter @andy_mc_donald" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta itemprop="sameAs" content="http://www.digitaltveurope.net" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="mainEntityOfPage" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="datePublished" content="2019-01-21T13:12:58+00:00" />
<meta itemprop="dateModified" content="2019-01-21T13:13:21+00:00" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="inLanguage" content="en_GB" />
<meta itemprop="name" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="headline" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta itemprop="articleSection" content="Uncategorised" />
<meta itemprop="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="night-television-tv-theme-machines" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2018/02/19/svod-service-use-is-not-led-by-demographics-kagan/night-television-tv-theme-machines-2/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="width" content="620" />
<meta itemprop="height" content="413" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Digital_TV_Research_MENA_pay_2019" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/digital_tv_research_mena_pay_2019/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=1719");
					document.write ("&amp;tags=bein%2Cbeoutq%2Cdigital-tv-research%2Cmena%2Cmiddle-east%2Cnorth-africa");
document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'></scr"+"ipt>");
				//]]&gt;--></script><br />
				<noscript><a href='https://servedby.informatm.com/ck.php?n=a7988cd9&amp;cb=1508950513743 target='_blank'><br />
					<img src='https://servedby.informatm.com/avw.php?zoneid=1719&amp;cb=1508950513743&amp;n=a7988cd9' border='0' alt='' /></a><br />
				</noscript></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

			</div>

						</div>
		</div>

		

		<div class="row">
			<div class="small-12 columns">
				
<hr>
 
<div id="comments" class="comments-area">





</div><!-- #comments .comments-area --> 
			</div>
		</div>
	</div><!-- END COL -->

	<div class="columns small-12 medium-5 large-4 content-cols generic-sidecol">

			<div class="row">
			<div class="columns small-12">

				<div class="right related-content-wrap">
					<div class="related-content right">
						

<h3>Related Content</h3>

<ul class="no-bullet">
			<li><a href="https://www.digitaltveurope.com/2019/01/16/bein-ups-campaign-against-beoutqs-saudi-supported-plague-of-piracy/" title="BeIN ups campaign against BeoutQ’s ‘Saudi-supported plague of piracy’">BeIN ups campaign against BeoutQ’s ‘Saudi-supported plague of piracy’</a></li>
			<li><a href="https://www.digitaltveurope.com/2019/01/14/digital-tv-research-african-ott-revenues-to-reach-us1bn-by-2024/" title="Digital TV Research: African OTT revenues to reach US$1bn by 2024">Digital TV Research: African OTT revenues to reach US$1bn by 2024</a></li>
			<li><a href="https://www.digitaltveurope.com/2019/01/07/digital-tv-research-sub-saharan-pay-tv-numbers-to-climb-61-by-2024/" title="Digital TV Research: Sub-Saharan pay TV numbers to climb 61% by 2024">Digital TV Research: Sub-Saharan pay TV numbers to climb 61% by 2024</a></li>
			<li><a href="https://www.digitaltveurope.com/2018/12/20/wto-panel-to-probe-saudi-arabias-role-in-bein-media-dispute/" title="WTO panel to probe Saudi Arabia’s role in BeIN Media dispute">WTO panel to probe Saudi Arabia’s role in BeIN Media dispute</a></li>
	</ul>

					</div>
				</div>

			</div>
		</div><!-- END ROW -->	
	
	<div class="separation left">
		<div class="row">
			<div class="columns small-12 insights-col">

				
							<div class="advert right-col-top">
			
			
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Digital TV Europe" />
<meta itemprop="description" content="For the latest news about the business of broadband and Pay TV" />
<meta itemprop="url" content="https://www.digitaltveurope.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrew McDonald" />
<meta itemprop="description" content="Andrew is Contributing Editor at Digital TV Europe. Follow him on Twitter @andy_mc_donald" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta itemprop="sameAs" content="http://www.digitaltveurope.net" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="mainEntityOfPage" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="datePublished" content="2019-01-21T13:12:58+00:00" />
<meta itemprop="dateModified" content="2019-01-21T13:13:21+00:00" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="inLanguage" content="en_GB" />
<meta itemprop="name" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="headline" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta itemprop="articleSection" content="Uncategorised" />
<meta itemprop="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="night-television-tv-theme-machines" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2018/02/19/svod-service-use-is-not-led-by-demographics-kagan/night-television-tv-theme-machines-2/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="width" content="620" />
<meta itemprop="height" content="413" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Digital_TV_Research_MENA_pay_2019" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/digital_tv_research_mena_pay_2019/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=1717");
					document.write ("&amp;tags=bein%2Cbeoutq%2Cdigital-tv-research%2Cmena%2Cmiddle-east%2Cnorth-africa");
document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'></scr"+"ipt>");
				//]]&gt;--></script><br />
				<noscript><a href='https://servedby.informatm.com/ck.php?n=a01cdbd0&amp;cb=1508949700473 target='_blank'><br />
					<img src='https://servedby.informatm.com/avw.php?zoneid=1717&amp;cb=1508949700473&amp;n=a01cdbd0' border='0' alt='' /></a><br />
				</noscript></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

			</div>

			
				
							<div class="advert right-col-mid">
			
			
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Digital TV Europe" />
<meta itemprop="description" content="For the latest news about the business of broadband and Pay TV" />
<meta itemprop="url" content="https://www.digitaltveurope.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrew McDonald" />
<meta itemprop="description" content="Andrew is Contributing Editor at Digital TV Europe. Follow him on Twitter @andy_mc_donald" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta itemprop="sameAs" content="http://www.digitaltveurope.net" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="mainEntityOfPage" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="datePublished" content="2019-01-21T13:12:58+00:00" />
<meta itemprop="dateModified" content="2019-01-21T13:13:21+00:00" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="inLanguage" content="en_GB" />
<meta itemprop="name" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="headline" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta itemprop="articleSection" content="Uncategorised" />
<meta itemprop="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="night-television-tv-theme-machines" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2018/02/19/svod-service-use-is-not-led-by-demographics-kagan/night-television-tv-theme-machines-2/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="width" content="620" />
<meta itemprop="height" content="413" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Digital_TV_Research_MENA_pay_2019" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/digital_tv_research_mena_pay_2019/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=1716");
					document.write ("&amp;tags=bein%2Cbeoutq%2Cdigital-tv-research%2Cmena%2Cmiddle-east%2Cnorth-africa");
document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'></scr"+"ipt>");
				//]]&gt;--></script><br />
				<noscript><a href='https://servedby.informatm.com/ck.php?n=ada29072&amp;cb=1508950262944 target='_blank'><br />
					<img src='https://servedby.informatm.com/avw.php?zoneid=1716&amp;cb=1508950262944&amp;n=ada29072' border='0' alt='' /></a><br />
				</noscript></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

			</div>

			
				

    
    <article class="row insights-snippet ">
        <div class="columns small-12">

            <div class="tab-box right">
                <div class="tab-title left">
                    <h3>Intelligence</h3>
                </div>
                <div class="view-all left">
                    <span><a href="/intelligence/">View all</a></span>
                </div>

                <div class="tab-content left">
                    <!-- content -->
                    
                        <div class="inner-list left">
                            <div class="insights-thumb left">
                                <a href="https://www.digitaltveurope.com/intelligence/e-book-unite-fans-worldwide-with-cloud-based-ott/" title="E-Book: Unite fans worldwide with cloud-based OTT">
                                        <img class="lazy" data-src="https://www.digitaltveurope.com/files/2019/01/LiveSportsEbook_HOME_FEATURE_1000x562-100x100.png" alt="" />
                                    </a>
                            </div>
                            <div class="content-wrap left whitepapers-content">
                                <h4><a href="https://www.digitaltveurope.com/intelligence/e-book-unite-fans-worldwide-with-cloud-based-ott/" title="E-Book: Unite fans worldwide with cloud-based OTT"> E-Book: Unite fans worldwide with cloud-based OTT</a></h4>
                                <ul class="byline-default share-menu">
                                                                            <li class="post-share">
		<span style="position:relative;">
							<span class="icon-redo squared-off"></span> Share
						<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fe-book-unite-fans-worldwide-with-cloud-based-ott%2F&text=E-Book%3A+Unite+fans+worldwide+with+cloud-based+OTT" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fe-book-unite-fans-worldwide-with-cloud-based-ott%2F&title=E-Book%3A+Unite+fans+worldwide+with+cloud-based+OTT&summary=Technology+has+caught+up+to+sports+fans+who+want+to+connect+24%2F7+with+their+favorite+teams.+In+September+2018+the+NFL+alone+accounted+for+approximately+3%25+of+all+streaming+plays+and+viewing+hours+in+the+US.+This+e-book+explains+how+purpose-built+media+services+and+solutions+from+Amazon+Web+Services+%28AWS%29+and+AWS+Elemental+use+the+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fe-book-unite-fans-worldwide-with-cloud-based-ott%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
</li>
                                                                        <li class="post-date"><span title="2019-01-14 09:58:58">8 days ago</span></li>
                                </ul>
                            </div>
                        </div>
                        <!-- content -->
                                                    <hr />
                        
                    
                        <div class="inner-list left">
                            <div class="insights-thumb left">
                                <a href="https://www.digitaltveurope.com/intelligence/digital-tv-europe-industry-survey-2019/" title="Digital TV Europe Industry Survey 2019">
                                        <img class="lazy" data-src="https://www.digitaltveurope.com/files/2018/12/DTVE-Industry-Survey-2019-email-banner-700-v2-100x100.jpg" alt="" />
                                    </a>
                            </div>
                            <div class="content-wrap left whitepapers-content">
                                <h4><a href="https://www.digitaltveurope.com/intelligence/digital-tv-europe-industry-survey-2019/" title="Digital TV Europe Industry Survey 2019"> Digital TV Europe Industry Survey 2019</a></h4>
                                <ul class="byline-default share-menu">
                                                                            <li class="post-share">
		<span style="position:relative;">
							<span class="icon-redo squared-off"></span> Share
						<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fdigital-tv-europe-industry-survey-2019%2F&text=Digital+TV+Europe+Industry+Survey+2019" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fdigital-tv-europe-industry-survey-2019%2F&title=Digital+TV+Europe+Industry+Survey+2019&summary=The+last+year+has+seen+massive+changes+in+the+digital+TV+landscape%2C+which+is+rapidly+becoming+global%2C+with+technology+giants+playing+an+ever+more+important+role+and+traditional+media+companies+scrambling+to+catch+up.+At+the+same+time%2C+younger+consumers+are+continuing+to+drive+viewing+to+non-linear+and+multiscreen+platforms%2C+while+technology+changes+mean+that+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fdigital-tv-europe-industry-survey-2019%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
</li>
                                                                        <li class="post-date">19th December 2018</li>
                                </ul>
                            </div>
                        </div>
                        <!-- content -->
                                                    <hr />
                        
                    
                        <div class="inner-list left">
                            <div class="insights-thumb left">
                                <a href="https://www.digitaltveurope.com/intelligence/ebook-i-what-video-providers-need-to-know-about-cloud-video/" title="eBook I What Video Providers Need to Know about Cloud Video">
                                        <img class="lazy" data-src="https://www.digitaltveurope.com/files/2018/11/image-1-100x100.png" alt="" />
                                    </a>
                            </div>
                            <div class="content-wrap left whitepapers-content">
                                <h4><a href="https://www.digitaltveurope.com/intelligence/ebook-i-what-video-providers-need-to-know-about-cloud-video/" title="eBook I What Video Providers Need to Know about Cloud Video"> eBook I What Video Providers Need to Know about Cloud Video</a></h4>
                                <ul class="byline-default share-menu">
                                                                            <li class="post-share">
		<span style="position:relative;">
							<span class="icon-redo squared-off"></span> Share
						<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Febook-i-what-video-providers-need-to-know-about-cloud-video%2F&text=eBook+I+What+Video+Providers+Need+to+Know+about+Cloud+Video" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Febook-i-what-video-providers-need-to-know-about-cloud-video%2F&title=eBook+I+What+Video+Providers+Need+to+Know+about+Cloud+Video&summary=As+video+quality%2C+accessibility+and+utility+skyrockets%2C+the+ways+video+providers+create+and+deliver+professional-grade+video+services+is+changing+dramatically.+Are+you+a+video+provider%3F+If+so%2C+this+e-book+details+what+you+need+to+know+now%2C+and+how+to+prepare+for+the+future.+Download+it+and+learn+about%E2%80%A6+How+video+providers+are+adapting+to+a+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Febook-i-what-video-providers-need-to-know-about-cloud-video%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
</li>
                                                                        <li class="post-date">30th November 2018</li>
                                </ul>
                            </div>
                        </div>
                        <!-- content -->
                                                    <hr />
                        
                    
                        <div class="inner-list left">
                            <div class="insights-thumb left">
                                <a href="https://www.digitaltveurope.com/intelligence/whitepaper-i-what-can-artificial-intelligence-really-do-for-your-video-business/" title="Whitepaper I What can Artificial Intelligence (really) do for your video business?">
                                        <img class="lazy" data-src="https://www.digitaltveurope.com/files/2018/11/41ec9c52-6dec-4401-9bce-7a9ae0775d71-100x100.jpg" alt="" />
                                    </a>
                            </div>
                            <div class="content-wrap left whitepapers-content">
                                <h4><a href="https://www.digitaltveurope.com/intelligence/whitepaper-i-what-can-artificial-intelligence-really-do-for-your-video-business/" title="Whitepaper I What can Artificial Intelligence (really) do for your video business?"> Whitepaper I What can Artificial Intelligence (really) do for your video business?</a></h4>
                                <ul class="byline-default share-menu">
                                                                            <li class="post-share">
		<span style="position:relative;">
							<span class="icon-redo squared-off"></span> Share
						<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fwhitepaper-i-what-can-artificial-intelligence-really-do-for-your-video-business%2F&text=Whitepaper+I+What+can+Artificial+Intelligence+%28really%29+do+for+your+video+business%3F" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fwhitepaper-i-what-can-artificial-intelligence-really-do-for-your-video-business%2F&title=Whitepaper+I+What+can+Artificial+Intelligence+%28really%29+do+for+your+video+business%3F&summary=Today%E2%80%99s+entertainment+industry+technology+vendors+are+reeling+off+jargon+like+%E2%80%9CAI%E2%80%9D%2C+%E2%80%9Cmachine+learning%E2%80%9D%2C+and+%E2%80%9Cdeep+learning%E2%80%9D%2C+touting+the+benefits+these+technologies+promise.+It+can+be+difficult+for+video+server+provider+decision+makers+to+discern+between+the+future+promise+of+AI+and+what+is+truly+feasible+and+effective+today.+In+this+white-paper+you+will+learn+what+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fwhitepaper-i-what-can-artificial-intelligence-really-do-for-your-video-business%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
</li>
                                                                        <li class="post-date">23rd November 2018</li>
                                </ul>
                            </div>
                        </div>
                        <!-- content -->
                                                    <hr />
                        
                    
                        <div class="inner-list left">
                            <div class="insights-thumb left">
                                <a href="https://www.digitaltveurope.com/intelligence/whitepaper-applying-online-marketing-best-practices-to-tv-businesses/" title="Whitepaper | Applying Online Marketing Best Practices to TV Businesses">
                                        <img class="lazy" data-src="https://www.digitaltveurope.com/files/2018/11/VO-whitepaper-100x100.jpg" alt="" />
                                    </a>
                            </div>
                            <div class="content-wrap left whitepapers-content">
                                <h4><a href="https://www.digitaltveurope.com/intelligence/whitepaper-applying-online-marketing-best-practices-to-tv-businesses/" title="Whitepaper | Applying Online Marketing Best Practices to TV Businesses"> Whitepaper | Applying Online Marketing Best Practices to TV Businesses</a></h4>
                                <ul class="byline-default share-menu">
                                                                            <li class="post-share">
		<span style="position:relative;">
							<span class="icon-redo squared-off"></span> Share
						<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fwhitepaper-applying-online-marketing-best-practices-to-tv-businesses%2F&text=Whitepaper+%7C+Applying+Online+Marketing+Best+Practices+to+TV+Businesses" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fwhitepaper-applying-online-marketing-best-practices-to-tv-businesses%2F&title=Whitepaper+%7C+Applying+Online+Marketing+Best+Practices+to+TV+Businesses&summary=How+can+you+make+the+most+of+your+data%3F+Read+this+whitepaper+to+discover+how+to%3A+Leverage+insights+from+analyzing+your+customer+behavior+to+create+higher+engagement+Learn+tactics+from+effective+online+marketing+that+can+be+applied+to+TV+businesses+Optimize+revenue+streams+and+content+investments+based+on+informed%2C+data-based+decisions+Download+the+whitepaper&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.digitaltveurope.com%2Fintelligence%2Fwhitepaper-applying-online-marketing-best-practices-to-tv-businesses%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
</li>
                                                                        <li class="post-date">19th November 2018</li>
                                </ul>
                            </div>
                        </div>
                        <!-- content -->
                                                    <hr />
                        
                    
                </div>

            </div>
        </div>
    </article>


				
<article class="row insights-snippet twitter">
	<div class="columns small-12"><div class="tab-box right">
		<div class="tab-title left">
			<h3>Twitter</h3>
		</div>
		<div class="view-all left">
			<span><a href="http://twitter.com/digitaltveurope">View all</a></span>
		</div>
		
		<div class="tab-content left">							
			<!-- content -->
			<div class="inner-list left">
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/926137241449181184/ZONOTM6B_normal.jpg" alt="digitaltveurope"></div>
						<div class="small-12 large-9 columns">
							<p>
								ICYMI: Naspers to spin off MultiChoice at end of February. <a href="https://www.digitaltveurope.com/2019/01/22/naspers-to-spin-off-multichoice-at-end-of-february/">digitaltveurope.com/2019/01/22/nas…</a> https://t.co/GCjQl9WLOW<br>
								<small class="timestamp">22nd January 2019</small>
							</p>
						</div>
						
					</div>
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/926137241449181184/ZONOTM6B_normal.jpg" alt="digitaltveurope"></div>
						<div class="small-12 large-9 columns">
							<p>
								.<a href="https://twitter.com/OpenVault">@OpenVault</a>: 2018 broadband use accelerated in <a href="https://twitter.com/search/?src=hash&q=%23Europe">#Europe</a> and the <a href="https://twitter.com/search/?src=hash&q=%23US">#US</a>. <a href="https://www.digitaltveurope.com/2019/01/22/openvault-2018-broadband-use-accelerated-in-europe-and-the-us/">digitaltveurope.com/2019/01/22/ope…</a> https://t.co/BSy43BxwTF<br>
								<small class="timestamp">22nd January 2019</small>
							</p>
						</div>
						
					</div>
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/926137241449181184/ZONOTM6B_normal.jpg" alt="digitaltveurope"></div>
						<div class="small-12 large-9 columns">
							<p>
								Akado launches Russian free-to-air services on <a href="https://twitter.com/search/?src=hash&q=%23digital">#digital</a> platform. <a href="https://www.digitaltveurope.com/2019/01/22/akado-launches-russian-free-to-air-services-on-digital-platform/">digitaltveurope.com/2019/01/22/aka…</a> https://t.co/GSYoyf9Nrb<br>
								<small class="timestamp">22nd January 2019</small>
							</p>
						</div>
						
					</div>
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/926137241449181184/ZONOTM6B_normal.jpg" alt="digitaltveurope"></div>
						<div class="small-12 large-9 columns">
							<p>
								SPI International turns to <a href="https://twitter.com/Hispasat">@Hispasat</a> and Media Broadcast Satellite for <a href="https://twitter.com/search/?src=hash&q=%234K">#4K</a> channel. <a href="https://www.digitaltveurope.com/2019/01/22/spi-international-turns-to-hispasat-and-media-broadcast-satellite-for-4k-channel/">digitaltveurope.com/2019/01/22/spi…</a> https://t.co/XtCtP04VVR<br>
								<small class="timestamp">22nd January 2019</small>
							</p>
						</div>
						
					</div>
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/926137241449181184/ZONOTM6B_normal.jpg" alt="digitaltveurope"></div>
						<div class="small-12 large-9 columns">
							<p>
								CreativeXR: new round of immersive <a href="https://twitter.com/search/?src=hash&q=%23UK">#UK</a> <a href="https://twitter.com/search/?src=hash&q=%23content">#content</a> funding announced. <a href="https://www.digitaltveurope.com/2019/01/22/creativexr-new-round-of-immersive-uk-content-funding-announced/">digitaltveurope.com/2019/01/22/cre…</a> https://t.co/0WLccjXHe1<br>
								<small class="timestamp">22nd January 2019</small>
							</p>
						</div>
						
					</div>
								</div>
			</div>
		</div>
	</div>		
</article>
				
							<div class="advert right-col-bot">
			
			
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Digital TV Europe" />
<meta itemprop="description" content="For the latest news about the business of broadband and Pay TV" />
<meta itemprop="url" content="https://www.digitaltveurope.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andrew McDonald" />
<meta itemprop="description" content="Andrew is Contributing Editor at Digital TV Europe. Follow him on Twitter @andy_mc_donald" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2017/11/Andy_McDonald_profile_pic-150x150.jpg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.digitaltveurope.com/author/andrewmcdonald/" />
<meta itemprop="sameAs" content="http://www.digitaltveurope.net" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="mainEntityOfPage" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/" />
<meta itemprop="datePublished" content="2019-01-21T13:12:58+00:00" />
<meta itemprop="dateModified" content="2019-01-21T13:13:21+00:00" />
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="inLanguage" content="en_GB" />
<meta itemprop="name" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="headline" content="Digital TV Research: MENA pay TV impacted by BeIN dispute" />
<meta itemprop="description" content="Pay TV revenues have declined in the Middle East and North Africa over the past two years thanks in to piracy, competition from OTT providers, falling revenue per user, and the Saudi-led ban on BeIN Media." />
<meta itemprop="articleSection" content="Uncategorised" />
<meta itemprop="keywords" content="broadband, pay, tv, uncategorised, bein, beoutq, digital tv research, mena, middle east, north africa" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="night-television-tv-theme-machines" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2018/02/19/svod-service-use-is-not-led-by-demographics-kagan/night-television-tv-theme-machines-2/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2018/02/night-television-tv-theme-machines.jpg" />
<meta itemprop="width" content="620" />
<meta itemprop="height" content="413" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Digital_TV_Research_MENA_pay_2019" />
<meta itemprop="url" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="sameAs" content="https://www.digitaltveurope.com/2019/01/21/digital-tv-research-mena-pay-tv-impacted-by-bein-dispute/digital_tv_research_mena_pay_2019/" />
<meta itemprop="thumbnailUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019-150x150.jpg" />
<meta itemprop="contentUrl" content="https://www.digitaltveurope.com/files/2019/01/Digital_TV_Research_MENA_pay_2019.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://servedby.informatm.com/ajs.php':'http://servedby.informatm.com/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=1718");
					document.write ("&amp;tags=bein%2Cbeoutq%2Cdigital-tv-research%2Cmena%2Cmiddle-east%2Cnorth-africa");
document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'></scr"+"ipt>");
				//]]&gt;--></script><br />
				<noscript><a href='https://servedby.informatm.com/ck.php?n=a1af1ea9&amp;cb=1516876708851 target='_blank'><br />
					<img src='https://servedby.informatm.com/avw.php?zoneid=1718&amp;cb=1516876708851&amp;n=a1af1ea9' border='0' alt='' /></a><br />
				</noscript></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

			</div>

			
			</div>
		</div><!-- END ROW -->	
	</div>	
</div>
</div>

							</div>
						</section>
					</div>
					<!-- END CONTENT -->

				</div><!-- END ROW -->

			</div><!-- END inner-wrap -->
		</div><!-- END off-canvas-wrap -->

		<footer>
			<div class="row">
				<div class="columns small-12">
					<hr class="footer-border" />
					<section class="row">
						<div class="columns small-6">
							<a href="https://www.digitaltveurope.com" title=""><img src="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/logo/dtve-logo-main_160w.png" alt="Digital TV Europe logo" class="ft-telecoms" width="125" height="36" /></a>
						</div>
						<div class="columns small-6">
							<a href="http://informatandm.com" title="Informa Telecoms &amp; Media"><img src="https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/images/dummy/itm_orig.png" alt="Informa" class="ft-itm" width="113" height="24" /></a>
						</div>
					</section><!-- END ROW -->
					<section class="row">
						<div class="columns small-12 footer-address" itemscope itemtype="http://schema.org/Organization">
							<i class="fa fa-map-marker"></i> Registered Office:
								<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
									<span itemprop="streetAddress">Maple House, 149 Tottenham Court Road</span>, <span itemprop="addressLocality">London</span>, <span itemprop="addressRegion">UK</span>, W1T 7AD
								</span>
						</div>
						<div class="columns small-12">
							<ul class="no-bullet display-inline footer-links">
								<li>&copy; DigitalTVEurope.com 2019. All rights reserved.</li>
								<li><a href="https://knect365.com/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
								<li><a href="http://corporate.knect365.com/privacy-centre/our-cookie-policy/" title="Cookie Policy">Cookie Policy</a></li>
								<li><a href="/about-us/" title="About Us">About Us</a></li>
								<li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
								<li><a href="/advertise-with-us/" title="Advertise with us">Advertise with us</a></li>
								<li><a href="/terms-conditions/" title="Terms & Conditions">Terms &amp; Conditions</a></li>
							</ul>
						</div>
						<div class="columns small-12">
							<ul class="no-bullet display-inline social-links">
								<li>Connect with us:</li>
								<li><a href="https://twitter.com/digitaltveurope" target="_blank" title="Twitter page"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a></li>
								<li><a href="https://vimeo.com/user9554535" target="_blank" title="Vimeo channel page"><i class="fa fa-vimeo-square fa-2x" aria-hidden="true"></i></a></li>
								<li><a href="https://www.linkedin.com/groups/3794234/profile" target="_blank" title="LinkedIn page"><i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i></a></li>
								<li><a href="/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a></li>
							</ul>
						</div>
					</section><!-- END ROW -->
				</div>
			</div><!-- END ROW -->
		</footer>

	</div><!-- END white-bg -->
</div><!-- END ROW -->





<script type='text/javascript'>
/* <![CDATA[ */
var localizedscript = {"site_name":"Digital TV Europe","template_name":"https:\/\/www.digitaltveurope.com\/wp-content\/themes\/telecoms.com\/style.css","stylesheet_url":"https:\/\/www.digitaltveurope.com\/wp-content\/themes\/dtve_child"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/plugins/informa-brand/js/script.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/plugins/kn-iframe-builder/kn-iframe-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.digitaltveurope.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/telecoms.com/assets/scripts/min/vendor.min.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/telecoms.com/assets/scripts/min/core.min.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/dtve_child/assets/scripts/min/dtvecore.min.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-content/themes/telecoms.com/assets/scripts/ajax_events.js'></script>
<script type='text/javascript' src='https://www.digitaltveurope.com/wp-includes/js/wp-embed.min.js'></script>
		<script>window.twttr = (function (d, s, id) {
			var t, js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src= "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
		}(document, "script", "twitter-wjs"));</script>
			<div id="fb-root"></div>
		<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId      : '730412467030748',
						xfbml      : true,
						version    : 'v2.1'
					});
				};

				(function(d, s, id){
					 var js, fjs = d.getElementsByTagName(s)[0];
					 if (d.getElementById(id)) {return;}
					 js = d.createElement(s); js.id = id;
					 js.src = "//connect.facebook.net/en_US/sdk.js";
					 fjs.parentNode.insertBefore(js, fjs);
				 }(document, 'script', 'facebook-jssdk'));
			</script>
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6687405-1', 'auto');
			ga('send', 'pageview');
							ga('set', '&uid', 0);
					</script>
			<div class="row">
			<div class="columns large-12 medium-12">
				<div class="footer-popup-holder">
					<div class="footer-popup" id="cookie-notice">
						<div class="row">
							<div class="small-11 columns">
								This website uses cookies, including third party ones,
								to allow for analysis of how people use our website in order to
								improve your experience and our services.
								By continuing to use our website, you agree to the use of such cookies. Click here for more information on our 
								<a style="color:white;text-decoration: underline;" href="http://corporate.knect365.com/privacy-centre/our-cookie-policy/">Cookie Policy</a>
								and <a style="color:white;text-decoration: underline;" href="https://knect365.com/privacy-policy">Privacy Policy</a>.
							</div>
							<div class="small-1 columns">
								<a href="#" class="close">X</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script>
			$(document).ready(function () {
				if($.cookie('panel_cookie')) {
					$('#cookie-notice').hide();
				} else {
					$(function() {
							$(window).ready(function(){
								 $('#cookie-notice').stop(true).animate({'bottom':'0'},300);
							});
							$('#cookie-notice .close').bind('click',function(){
									$('#cookie-notice').stop(true).animate({'bottom':'-90px'},300, function(){
										$.cookie('panel_cookie', 'closed', { expires: 365, path: '/', domain: 'www.digitaltveurope.com' });
											$('#cookie-notice').hide();
									});
									return false;
							});
					});
				}
			});
		</script>
			<script>
		$(document).on('ready', function () {
			if (typeof $.cookie('PHPSESSID') != 'undefined') {
				$.cookie('PHPSESSID', '', {expires: -1, path: '/'});
			}
							for (var key in $.cookie()) {
					if (key.search(/^(wp-|wordpress_)/i) === 0) {
						$.cookie(key, '', {expires: -1, path: '/'});
					}
				}
					});
		</script>
	
</body>
</html>